проблема с электрикой.

проблема с электрикой.

СообщениеPavel77 19 окт 2018, 16:39

Что то не могу понять куда копать? При заведенном ДВС напряжение на клеммах акб 13,8 В. Амперметр в 0. Включаю ближний в течении 10 минут все гуд, а потом напруга падает до 12,6-12,8 В. И амперметр +15 А. На заведенном,мультиметром мерю напряжение между клеммой (-) акб и корпусом (массой) ДВС 1,0-1,2 В выключаю ближний напряжение между клемой (-) и ДВС 0,2 В. Масса с ДВС и кузовом есть. Выключатель массы на кузове флажковый.
При заглушенном ДВС и отключенной массой мультиметр на прозвоне звенит корпус и на двух предохранителях. Один точно ближний-дальний, второй зажигание и еще че то там на нем прикрученно. Естесственно при отключенной массе ни что не работает, ни зажигание, ни фары, ни печка....
Куда копать???? :(
Аватара пользователя
Pavel77
Хороший человекХороший человек
Необузданный флудер
 
Возраст: 42
Сообщения: 1247
Зарегистрирован: 14 янв 2008, 19:48
Откуда: г. Томск
Авто: УАЗ-469Б
Пол: Мужской

проблема с электрикой.

Yandex.Direct

Реклама
Зарегистрируйтесь и читайте форум без рекламы. Кстати, свободное рекламное место справа продается всего за 1000 рублей в месяц.

проблема с электрикой.

СообщениеAndrey-Tomsk 19 окт 2018, 18:02

ну раз падение такое, значит контакты фиговые или размыкатель.
Разбирать всю трассу по минусу до двигателя, зачищать или менять провода.
Либо каждый переход проверять мультиком, зима близко, лучше всю разобрать проверить)
Аватара пользователя
Andrey-Tomsk
По теме пишет
Необузданный флудер
 
Возраст: 37
Сообщения: 1010
Зарегистрирован: 03 окт 2009, 19:44
Откуда: Томск
Пол: Мужской

проблема с электрикой.

СообщениеPavel77 19 окт 2018, 18:17

ну минуса то 2 всего акб-выключатель массы (кузов) и плетёнка кузов-двс, зачищены-протянусты. остальное то в 469 метал-метал. ну на задних фонорях ещё минус проводом (они пластиковые).
Аватара пользователя
Pavel77
Хороший человекХороший человек
Необузданный флудер
 
Возраст: 42
Сообщения: 1247
Зарегистрирован: 14 янв 2008, 19:48
Откуда: г. Томск
Авто: УАЗ-469Б
Пол: Мужской

проблема с электрикой.

СообщениеAndrey-Tomsk 19 окт 2018, 18:22

ну мультик же есть, тыкай проверяй в каком месте падает. я ж не вижу отсюда, мож там клемы за 30 лет все зеленые меж наконечником и кабелем)
Аватара пользователя
Andrey-Tomsk
По теме пишет
Необузданный флудер
 
Возраст: 37
Сообщения: 1010
Зарегистрирован: 03 окт 2009, 19:44
Откуда: Томск
Пол: Мужской

проблема с электрикой.

СообщениеPavel77 19 окт 2018, 18:59

да я не могу понять? как так, появляется напряжение в разрыве минуса при включении ближнего-дальнего! т.е. 1 щуп на клемму (-), 2 щуп на алюминий двс 0,2 в, ближний свет оп 1,2 в. при том что хороший шунт двс-кузов, откуда 1 в масса-масса но в разных местах!!! и почему звенит тестер на заглушенном двс в месте кузов-предохранитель, это же чистое кз! а при заведённом там же 13,6 в, кз и не пахнет, провода-предохранители не греются!
Аватара пользователя
Pavel77
Хороший человекХороший человек
Необузданный флудер
 
Возраст: 42
Сообщения: 1247
Зарегистрирован: 14 янв 2008, 19:48
Откуда: г. Томск
Авто: УАЗ-469Б
Пол: Мужской

проблема с электрикой.

СообщениеAndrey-Tomsk 19 окт 2018, 21:12

потому-что плохой контакт, как только идет нагрузка(разряд) с акб, появляется падение напряжения, чем больше нагрузка тем больше падение.
замерь напругу, +болт генератора и корпус генератора, и напряжение на токовыводах акб.
с нагрузкой в виде фар и без.
или проще, 200р доедь до меня, скажу что выкинуть-заменить)
Аватара пользователя
Andrey-Tomsk
По теме пишет
Необузданный флудер
 
Возраст: 37
Сообщения: 1010
Зарегистрирован: 03 окт 2009, 19:44
Откуда: Томск
Пол: Мужской

проблема с электрикой.

СообщениеPavel77 19 окт 2018, 21:35

Завтра покопаюсь ещё в проводах. ;)
Аватара пользователя
Pavel77
Хороший человекХороший человек
Необузданный флудер
 
Возраст: 42
Сообщения: 1247
Зарегистрирован: 14 янв 2008, 19:48
Откуда: г. Томск
Авто: УАЗ-469Б
Пол: Мужской

проблема с электрикой.

Сообщение77th 20 окт 2018, 01:22

Ничего не понял, но явно где то все плохо. %)
77th
Хороший человекХороший человек
Еще не выбрал себе звание
 
Возраст: 33
Сообщения: 2330
Зарегистрирован: 11 янв 2014, 20:04
Авто: Pajero II Коротыж
Пол: Мужской

проблема с электрикой.

СообщениеPavel77 20 окт 2018, 21:27

Вообщем почистил часть контактов, продублировал сварочным кабелем 16 мм2 массу кузов-ДВС в другом месте. Проблема с падением напряжения ушла, 13,8-14,2 В при любой нагрузке и оборотах двигателя. НО амперметр колбасит туда сюда (-30 +30 А), при максимальной нагрузке (все включено) предел колебания -15 +15 А. Да, при заведенном несколько раз снимал провод (Ш) с РР (шоколадки) у меня интегрированная Я112 кажись. Спалил РР? Диодный мост? И чё с амперами случилось?
Аватара пользователя
Pavel77
Хороший человекХороший человек
Необузданный флудер
 
Возраст: 42
Сообщения: 1247
Зарегистрирован: 14 янв 2008, 19:48
Откуда: г. Томск
Авто: УАЗ-469Б
Пол: Мужской

проблема с электрикой.

СообщениеAndrey-Tomsk 20 окт 2018, 21:50

если напруга стабильна, а амперметр колбасит, то он либо неисправен либо неправильно подключен.
Аватара пользователя
Andrey-Tomsk
По теме пишет
Необузданный флудер
 
Возраст: 37
Сообщения: 1010
Зарегистрирован: 03 окт 2009, 19:44
Откуда: Томск
Пол: Мужской

проблема с электрикой.

СообщениеPavel77 20 окт 2018, 22:53

Завтра еще поколупаюсь. Может че оторвал на приборах. А массу отключать на заведенном можно кратковременно? Вчера при котавасии с напряжением отключал массу для замеров, мин 2-3, но утром седня амперметр нормально показывал. Амперметр штатный в панели, а вольтметр цифровой в прикуривателе.
Аватара пользователя
Pavel77
Хороший человекХороший человек
Необузданный флудер
 
Возраст: 42
Сообщения: 1247
Зарегистрирован: 14 янв 2008, 19:48
Откуда: г. Томск
Авто: УАЗ-469Б
Пол: Мужской

проблема с электрикой.

СообщениеAndrey-Tomsk 20 окт 2018, 23:12

можно, но не стоит) к томуже отключать массу для замера не требуется.
Амперметр включен в разрыв провода + , если там что и оторвалось то обмотки катушки.
на + токовывод акб, только провод стартера прикручен или еще какой?
Аватара пользователя
Andrey-Tomsk
По теме пишет
Необузданный флудер
 
Возраст: 37
Сообщения: 1010
Зарегистрирован: 03 окт 2009, 19:44
Откуда: Томск
Пол: Мужской

проблема с электрикой.

СообщениеPavel77 21 окт 2018, 07:24

на +акб стартер. а на +стартера ещё 2 провода.
Аватара пользователя
Pavel77
Хороший человекХороший человек
Необузданный флудер
 
Возраст: 42
Сообщения: 1247
Зарегистрирован: 14 янв 2008, 19:48
Откуда: г. Томск
Авто: УАЗ-469Б
Пол: Мужской

проблема с электрикой.

СообщениеPavel77 21 окт 2018, 13:43

Замена шоколадки вместе со щеточным узлом решил проблему. Удивительно, но напруга 13,9 В стабильна, при включении потребителей кратковременно падает до 13,5 В, затем поднимается до 13,9 В и ни на 0,1 В не прыгает. На старой РР вольты прыгали в диапазоне 14,2 - 13,2 не зависимо от нагрузок и оборотов ДВС. Поживем с новой шоколадкой :trophy: увидим что да как.
Аватара пользователя
Pavel77
Хороший человекХороший человек
Необузданный флудер
 
Возраст: 42
Сообщения: 1247
Зарегистрирован: 14 янв 2008, 19:48
Откуда: г. Томск
Авто: УАЗ-469Б
Пол: Мужской

проблема с электрикой.

СообщениеAndrey-Tomsk 21 окт 2018, 16:51

ну вот, а начиналось все зачищено протянуто, а оказывается было что чинить :)
Аватара пользователя
Andrey-Tomsk
По теме пишет
Необузданный флудер
 
Возраст: 37
Сообщения: 1010
Зарегистрирован: 03 окт 2009, 19:44
Откуда: Томск
Пол: Мужской

проблема с электрикой.

СообщениеPavel77 21 окт 2018, 18:03

здается мне все из-за было шоколадки, она и с массой чудила и с амперами %)
Аватара пользователя
Pavel77
Хороший человекХороший человек
Необузданный флудер
 
Возраст: 42
Сообщения: 1247
Зарегистрирован: 14 янв 2008, 19:48
Откуда: г. Томск
Авто: УАЗ-469Б
Пол: Мужской


Вернуться в Электрика

Сейчас на 4x4.tomsk.ru

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0