Не включается передок на паджеро

Обсуждение внедорожников иностранного производства

Не включается передок на паджеро

СообщениеDim@n 25 апр 2009, 12:46

Проблема такая;
меняли раздатку года 2 назад в АКПП центре который был на Иркутском
поставили раздатку а сам рычяг с механизмом оставили старый
по начялу были проблемы только с выключением моста
потом стал проблемотично включятся то хрустел то просто не включяся
а вчера посадили машину включять начяли а она трешит и все мост не включяется
один задок крутит так и седели пока патриот не приехал.
Может кто нибуть знает что ето такое, и куда лудше податься.
Dim@n
Нет репутации
Читатель
 
Возраст: 28
Сообщения: 95
Зарегистрирован: 16 ноя 2008, 21:31
Откуда: Томск Солнечный
Авто: MMC Pajero
Пол: Мужской

Не включается передок на паджеро

Yandex.Direct

Реклама
Зарегистрируйтесь и читайте форум без рекламы. Кстати, свободное рекламное место справа продается всего за 1000 рублей в месяц.

НЕ ВКЛЮЧЯЕТСЯ ПЕРЕДОК НА ПОДЖЕРО

СообщениеHeon 25 апр 2009, 21:03

Трещётка в хабах походу развалилась...
Аватара пользователя
Heon
По теме пишет
Старый флудер
 
Возраст: 34
Сообщения: 624
Зарегистрирован: 06 авг 2008, 11:29
Откуда: Из Далёкай Сибири!
Авто: Hyunday GALLOPER 2.5 TD, Subaru Forester 2005.
Пол: Мужской

НЕ ВКЛЮЧЯЕТСЯ ПЕРЕДОК НА ПОДЖЕРО

СообщениеFlanger 25 апр 2009, 23:58

У суперселекта передние хабы - просто крышки, которые жестко передают момент со ШРУСа на ступицу.
Как вариант нужно посмотреть вакуумное подключение полуоси переднего моста.
Аватара пользователя
Flanger
Хороший человекХороший человекХороший человекХороший человекХороший человек
Еще не выбрал себе звание
 
Возраст: 34
Сообщения: 5686
Зарегистрирован: 14 янв 2008, 21:10
Откуда: Томск, Лагерный сад
Авто: Opel Monterey 3.2 V6 33"MT.
Пол: Мужской

Не включается передок на паджеро

Сообщениеpavel214 27 апр 2009, 20:21

Если при включении переднего моста (или понижающей) загорается Anti Lock, то:
1. окислились клеммы разъемов, которые идут к блоку клапанов вакуумной системы активации полного привода;
2. глючит сам зелененький индикатор или что-то по электрике («мозги»);
3. накрылся, либо просто глючит блок вакуумных клапанов;
4. недостаточный уровень масла в переднем мосту (раздатке)
5. рычаг раздатки не до конца воткнут в положение включения;
6. в момент переключения раздатки колеса были не в прямом положении;
7. если машина стоит на месте, то передний мост включают из положения АКПП «нейтраль» N, а при движении только из подожения «драйв» D
pavel214
По теме пишет
Необузданный флудер
 
Сообщения: 1080
Зарегистрирован: 07 фев 2008, 18:32
Откуда: г.Томск

Не включается передок на паджеро

Сообщениеpavel214 27 апр 2009, 20:28

У суперселекта передние хабы - просто крышки, которые жестко передают момент со ШРУСа на ступицу


У изиселекта тоже просто такие же крышки. Есть по-моему еще автоматы на делике.
pavel214
По теме пишет
Необузданный флудер
 
Сообщения: 1080
Зарегистрирован: 07 фев 2008, 18:32
Откуда: г.Томск

Не включается передок на паджеро

СообщениеDim@n 28 апр 2009, 22:04

Заехали в АКПП на Суворова где раньше делали
причина токова меняли раздатку поставили рычяг не родной
он не достовал а сейчяс по причине частого использования механизм переключения износился
надо менять механизм
Dim@n
Нет репутации
Читатель
 
Возраст: 28
Сообщения: 95
Зарегистрирован: 16 ноя 2008, 21:31
Откуда: Томск Солнечный
Авто: MMC Pajero
Пол: Мужской

Не включается передок на паджеро

Сообщениеpavel214 29 апр 2009, 09:30

То есть причина №5 в ее модифицированном виде.
pavel214
По теме пишет
Необузданный флудер
 
Сообщения: 1080
Зарегистрирован: 07 фев 2008, 18:32
Откуда: г.Томск

Не включается передок на паджеро

СообщениеDim@n 24 май 2009, 10:51

поменя механизм переключения + сам рычаг а мост всеровно не включается а пониженая включается
но все равно пониженую включаеш так кажется что она не довключается
теперь возможно что при установке двигла чтото зделали с мостом
Dim@n
Нет репутации
Читатель
 
Возраст: 28
Сообщения: 95
Зарегистрирован: 16 ноя 2008, 21:31
Откуда: Томск Солнечный
Авто: MMC Pajero
Пол: Мужской

Не включается передок на паджеро

Сообщениеpavel214 25 май 2009, 10:08

поменя механизм переключения + сам рычаг а мост всеровно не включается а пониженая включается
но все равно пониженую включаеш так кажется что она не довключается
теперь возможно что при установке двигла чтото зделали с мостом


А как пониженную можно включить без передка? Там же один рычаг и положение "4L" подразумевает включение переднего моста. А вакуум смотрели, который отвечает за подключение и блок управления им, может там вся причина.
pavel214
По теме пишет
Необузданный флудер
 
Сообщения: 1080
Зарегистрирован: 07 фев 2008, 18:32
Откуда: г.Томск


Вернуться в Иномарки

Сейчас на 4x4.tomsk.ru

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4