чёйто не понятное с "температурой" двигателя

чёйто не понятное с "температурой" двигателя

СообщениеPavel77 23 июн 2011, 22:12

Ситуэйшен такой. Например утром включаешь зажигание прибор t естественно показывает меньше 40. Завел, все гут t растет (термостат на 87), после 80, при ближнем/дальним свете стрелка медленно заваливается за 100-110 (именно после 80). При 60-70 ни какой реакции на ближний/дальний нет, аварийная лампочка не загорается, тосол в норме не кипит, по ощущениям t в районе 85-90, масло не разжижается, даже проехав с такими показаниями 100 км. Но выключив свет t медленно возвращается в 80. Включив свет опять стрелка t ложится в 110. И еще заглушив двигатель, включаешь зажигание t=80 на ближний/дальний ни какой реакции, завел t опять к 110 стремится. НАПРЯГАЕТ это как то!
ЗЫ. масса приборов/провода протянуты, провода не греются предохранители в норме, другие приборы показывают нормально, АКБ 1 год не глючит, гена зарядку выдает, "шоколадка" рабочая.
Чё за хрень то?
Аватара пользователя
Pavel77
Хороший человекХороший человек
Необузданный флудер
 
Возраст: 44
Сообщения: 1446
Зарегистрирован: 14 янв 2008, 19:48
Откуда: г. Томск
Авто: УАЗ-469Б
Пол: Мужской

чёйто не понятное с "температурой" двигателя

СообщениеПал Саныч 23 июн 2011, 22:20

Дед говорил чтоб машина быстрее прогрелась надо свет включить и прочие потребители... Как я понимаю сопротивление вращения на гене возрастает и мотору тяжелей его крутить, как кондер включен.
Аватара пользователя
Пал Саныч
Безупречная репутацияБезупречная репутацияБезупречная репутацияБезупречная репутацияБезупречная репутацияБезупречная репутацияБезупречная репутацияБезупречная репутацияБезупречная репутацияБезупречная репутация
Ездец
 
Возраст: 40
Сообщения: 22659
Зарегистрирован: 14 янв 2008, 17:11
Откуда: Томск, бываю иногда в Северске
Авто: Montero sport чуть подготовлен
Пол: Мужской

чёйто не понятное с "температурой" двигателя

СообщениеIT68 23 июн 2011, 22:30

Pavel77 писал(а):
ЗЫ. масса приборов/провода протянуты, провода не греются предохранители в норме
Чё за хрень то?

Всётаки масса прибора и самого приборного щитка. Смотри соединение корпуса прибора с приборным щитком и приборного щитка с торпедо. На 469ом же нет проводов массы на приборы.
IT68
Хороший человекХороший человекХороший человек
Еще не выбрал себе звание
 
Возраст: 53
Сообщения: 2246
Зарегистрирован: 08 фев 2010, 00:12
Откуда: Белый Яр
Авто: УАЗ 469 Б
Пол: Мужской

чёйто не понятное с "температурой" двигателя

СообщениеPavel77 23 июн 2011, 23:02

IT68 писал(а):Всё таки масса прибора и самого приборного щитка. Смотри соединение корпуса прибора с приборным щитком и приборного щитка с торпедо. На 469ом же нет проводов массы на приборы.

В том то и дело что на массу не грешу, + протянул. Если только в самом приборе проводок массы чё то мудрит? НО ПОЧЕМУ при определенной t, а не во всем диапазоне?
Пал Саныч писал(а):Дед говорил чтоб машина быстрее прогрелась надо свет включить и прочие потребители... Как я понимаю сопротивление вращения на гене возрастает и мотору тяжелей его крутить, как кондер включен.

Ну лет 5-7 такого явления не замечалось! Кстати от вкл/вык печки такого не наблюдается. Гыыы надо еще через дворники попробовать, а больше "мощных" потребителей в моем машин нет :rofl:
Аватара пользователя
Pavel77
Хороший человекХороший человек
Необузданный флудер
 
Возраст: 44
Сообщения: 1446
Зарегистрирован: 14 янв 2008, 19:48
Откуда: г. Томск
Авто: УАЗ-469Б
Пол: Мужской

чёйто не понятное с "температурой" двигателя

Сообщениеmitek 24 июн 2011, 11:31

может провода рядом в жгуте идут (датчик-фары) и как-то помогают друг другу.
Аватара пользователя
mitek
Весьма уважаемый человекВесьма уважаемый человекВесьма уважаемый человекВесьма уважаемый человекВесьма уважаемый человекВесьма уважаемый человекВесьма уважаемый человекВесьма уважаемый человекВесьма уважаемый человек
Зачинщик
 
Возраст: 42
Сообщения: 15208
Зарегистрирован: 14 янв 2008, 01:57
Откуда: Томск
Авто: UAZ PATRIOT classic, УАЗ 390995
Пол: Мужской

чёйто не понятное с "температурой" двигателя

СообщениеPavel77 29 июн 2011, 15:19

Проблема решилась, заменой датчика температуры в ГБЦ (ТМ100). Стрелку прибора как гвоздем прибило на отметке 90-95! Небольшое завышение это нормально для УАЗки :rofl:
ЗЫ. Теперь стрелка не реагирует на ближний/дальний свет! Всем спасибо за советы!
Аватара пользователя
Pavel77
Хороший человекХороший человек
Необузданный флудер
 
Возраст: 44
Сообщения: 1446
Зарегистрирован: 14 янв 2008, 19:48
Откуда: г. Томск
Авто: УАЗ-469Б
Пол: Мужской


Вернуться в Электрика

Сейчас на 4x4.tomsk.ru

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0